




<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.1//EN"
     "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>A3 / Abtswind: Anhängelast um fast 900 Prozent überschritten - Lokalnachrichten auf Charivari</title>
<meta name="generator" content="TYPO3 4.6 CMS" />
<meta name="description" content="Ein ebenso eigenwilliges wie illegales Gefährt hat die Autobahnpolizei am Montag auf der A3 bei Abtswind gestoppt. Ein Bulgare ..." /><meta property="og:image" content="http://www.funkhaus.com/fileadmin/zulieferer/lokalnachrichten/bilder/1486467267070217---angehrngte-sattelzugmaschine.jpg">
<meta name="KEYWORDS" content="Radio, Programm, Sender, Nachrichten, Playlist, Webradio, Radiosender, Musik, hören, Wetter, Verkehr, Charivari Muntermacher, Daniel Pesch, Nicole Then, Monique Marten, Ulrich Hirth, Elmar Marquardt, Christian Zimmermann, Charlie Rösch, Kristina Deininger, Christian Heider, Konzertkarten, Gutscheine, Musikvormittag, Horoskop, Veranstaltungstipps, Gesundheitstipp, meine Musik mein Sender, Radio Opera, Geburtstagsgrüße, News, Partybilder, Videos, Mainfranken, Würzburg, Kitzingen, Ochsenfurt" />
<meta name="abstract" content="Unser Radioprogramm für Mainfranken. Radio Charivari in Würzburg - Mainfrankens Kultradio." />
<meta name="author" content="Radio Charivari Würzburg" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="content-language" content="de, at, ch" />
<meta name="revisit-after" content="1 days" />
<meta name="copyright" content="Radio Charivari Würzburg" />
<meta name="no-cache" content="no-cache" />

<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_95646e54d1.css?1480055641" media="all" />



<script src="/typo3temp/javascript_8d985c2683.js?1480055641" type="text/javascript"></script>


<link rel="shortcut icon" href="http://www.charivari.fm/fileadmin/templates/grafik/favicon.ico" />
<meta name="viewport" content="minimum-scale=0.1, maximum-scale=1.0">
<link rel="apple-touch-icon-precomposed" href="http://www.charivari.fm/fileadmin/templates/grafik/apple-touch-icon.png" />
<link href="/fileadmin/templates/2011-charivari-main.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/fileadmin/templates/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="/fileadmin/templates/2011-charivari-carousel.js"></script>
<script type="text/javascript" src="/fileadmin/templates/2011-charivari-jquery-vticker.js"></script>
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/2011-charivari-carousel.css" />
<script type="text/javascript"> //Frequenzen Vertical Ticker
$(function(){
  $('#frequenzen-ticker').vTicker({ 
    speed: 500,
    pause: 5000,
    showItems: 2,
    animation: 'fade',
    mousePause: true,
    height: 15, // Höhe des Tickers
    direction: 'down'
  });
});
</script><script language="javascript" type="text/javascript">
  var useragent = navigator.userAgent;
  useragent = useragent.toLowerCase();

if (document.cookie.indexOf("charivari_mobile_website=false") < 0) {

  if (
useragent.indexOf('iphone') != -1 ||
useragent.indexOf('symbianos') != -1 ||
useragent.indexOf('ipad') != -1 ||
useragent.indexOf('ipod') != -1 ||
useragent.indexOf('android') != -1 ||
useragent.indexOf('blackberry') != -1 ||
useragent.indexOf('samsung') != -1 ||
useragent.indexOf('nokia') != -1 ||
useragent.indexOf('windows ce') != -1 ||
useragent.indexOf('windows phone') != -1 ||
useragent.indexOf('sonyericsson') != -1 ||
useragent.indexOf('webos') != -1 ||
useragent.indexOf('wap') != -1 ||
useragent.indexOf('motor') != -1 ||
useragent.indexOf('playbook') != -1 ||
useragent.indexOf('kindle') != -1 ||
useragent.indexOf('kindle fire') != -1 ||
useragent.indexOf('symbian') != -1 ) {
    setCookie();
    if (confirm("Möchten Sie zur mobilen Version von Charivari.fm wechseln?")) {
    window.location = "http://www.charivari.fm/mobil"; }
}
}

function setCookie() {
    var date = new Date();
    //30 = Number of Days for the cookie to expire.
    date.setTime(date.getTime() + (30 * 24 * 60 * 60 * 1000));
    var expires = "; expires=" + date.toGMTString();
    document.cookie = "charivari_mobile_website=false" + expires;
}
 
detectMobileDevice();
 
</script><style>
.cc_container {text-shadow:none !important;font-family:arial !important;font-size:12px !important;color:#000000 !important;padding:5px !important;}
.cc_btn {text-shadow:none !important;font-family:arial !important;padding:5px !important;color:#000000 !important;}
.cc_container a {color:#000000 !important;font-weight:bold !important;}
</style>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Akzeptieren","learnMore":"Mehr Info","link":"http://www.charivari.fm/index.php?id=impressum_charivari_wuerzburg","theme":"light-bottom"};
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script src="http://player.addradio.de/funkhauswuerzburg/radiocharivariwuerzburg/simulcast/1/js/openPlayer.min.js"></script><link rel="alternate" type="application/rss+xml" title="RSS Charivari Lokalnachrichten" href="http://www.charivari.fm/rss/Charivari_Lokalnachrichten.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS Charivari Verkehr und Blitzer" href="http://www.charivari.fm/rss/Charivari-Verkehr-Blitzer.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS Charivari Eilmeldungen" href="http://www.charivari.fm/rss/Charivari-Eilmeldung.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS Charivari Partybilder" href="http://charivari.fm/rss/Charivari-Partybilder.xml" /><link rel="stylesheet" href="/fileadmin/templates/2011-charivari-prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="/fileadmin/templates/2011-charivari-jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto();
  });
</script>

<script language="javascript" type="text/javascript">var win=null; function PopUpFenster(mypage,myname,w,h,scroll,pos){if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;} if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;} else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20} settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no'; win=window.open(mypage,myname,settings);}</script>



</head>
<body>


<!-- START: INFO BOX DIV -->



	<!--

		BEGIN: Content of extension "ch_infodiv", plugin "tx_chinfodiv_pi1"

	-->
	<div class="tx-chinfodiv-pi1">
		
	</div>
	
	<!-- END: Content of extension "ch_infodiv", plugin "tx_chinfodiv_pi1" -->

	
<!-- ENDE: INFO BOX DIV -->
 
<!-- START: MASTER DIV -->
<div id="center">

<!-- START: TOPBANNER DIV -->



	<!--

		BEGIN: Content of extension "ch_topbanner", plugin "tx_chtopbanner_pi1"

	-->
	<div class="tx-chtopbanner-pi1">
		
<div id="topbanner"></div>

	</div>
	
	<!-- END: Content of extension "ch_topbanner", plugin "tx_chtopbanner_pi1" -->

	
<!-- ENDE: TOPBANNER DIV -->

<!-- START: CONTENT DIV -->
<div id="main">

<!-- START: LOGOBAR DIV -->



	<!--

		BEGIN: Content of extension "ch_logobar", plugin "tx_chlogobar_pi1"

	-->
	<div class="tx-chlogobar-pi1">
		
<div id="main-logobar">
<div class="quicklinkstop" onClick="location.href='index.php?id=frequenzen_sendegebiet_radio';" style="cursor:pointer;"><div style="float:left;width:75px;">Frequenzen:</div><div id="frequenzen-ticker" style="float:left;width:400px;height:15px;overflow:hidden;">
   <ul>
      <li><span style="color:#E10915;">Würzburg FM 102,4</span> &bull; <span style="color:#E10915;">Kitzingen FM 88,5</span> &bull; <span style="color:#E10915;">Gemünden/Lohr FM 90,4</span></li>
      <li><span style="color:#E10915;">Karlstadt FM 88,6</span> &bull; <span style="color:#E10915;">Marktheidenfeld FM 99,0</span> &bull; <span style="color:#E10915;">Ochsenfurt FM 92,6</span></li>
   </ul>
</div>
<div class="clearfloat"></div>
</div>
<div class="logobarlogo"><a href="index.php"><img src="/fileadmin/templates/grafik/2014-charivari-logo-195x104.png" alt="Charivari.fm - Mainfrankens Kultradio" title="Charivari.fm - Mainfrankens Kultradio" border="0" /></a></div>



<div class="webradiolive" id="topradio">

<div class="eq" style="cursor:pointer;">
<a style="text-decoration:none;" href="index.php?id=webradio_live_internet"><img src="/fileadmin/templates/grafik/equalizer-charivari-anim-160x70.gif" alt="Charivari Webradio - jetzt live zuhören" border="0" /></a>   
</div>
<div class="eqtext" style="cursor:pointer;">
<a style="text-decoration:none;" href="javascript: addRadio('radiocharivariwuerzburg','simulcast','1')">
<img src="/fileadmin/templates/grafik/2011-eq-webradio-play12x12.png" alt="Charivari Webradio - jetzt live zuhören" border="0" style="float:left;padding-right:5px;" /> Jetzt live zuhören!</a>
</div>
</div>

		<div class="onairmoderator"><img src="/typo3conf/ext/ch_logobar/pi1/jukebox.png" width="300" height="146" border="0" /></div>
		<div class="onairmoderatorinfo"><div style="font-weight:bold;">Live On Air:<br /><a href="index.php?id=team_moderatoren_steckbrief" style="color:#E10915;text-decoration:none;font-size:14px;">Meine Musik - Mein Sender</a></div><div style="font-size:11px;margin:6px 0px 0px 0px;">Blitzer-Hotline: 0800 - 30 80 700<br />Gewinn-Hotline: 01378 - 99 20 99 *<br />WhatsApp ins Studio: 01575 - 255 63 66<br>E-Mail ins Studio: <a href="mailto:studio@charivari.fm" target="_blank" style="color:#E10915;font-weight:bold;text-decoration:none;">studio@charivari.fm</a></div></div>
		
<div class="inforechtsoben"><a href="index.php?id=playlist_musik_interpreten" style="color:#E10915;text-decoration:none;">Playlist</a> | <a href="index.php?id=sendeplan_programm_wochenplan" style="color:#E10915;text-decoration:none;">Sendeplan</a> | <a href="index.php?id=webcam_charivari_studio" style="color:#E10915;text-decoration:none;">Webcam</a></div>
</div>
		
	</div>
	
	<!-- END: Content of extension "ch_logobar", plugin "tx_chlogobar_pi1" -->

	
<!-- ENDE: LOGOBAR DIV -->

<!-- START: NAVIGATION -->



	<!--

		BEGIN: Content of extension "ch_navigation", plugin "tx_chnavigation_pi1"

	-->
	<div class="tx-chnavigation-pi1">
		
<div id="main-navibar">
    <ul id="chari-topnav">
    	<li>
        	<a href="#" class="main-navibar-programm">PROGRAMM</a>
            <div class="sub">
            <div class="sub-content">
            	<ul>
                	<li><h2>Radio</h2></li>
                    <li><a href="index.php?id=team_moderatoren_steckbrief">Team</a></li>
					<li><a href="index.php?id=sendeplan_programm_wochenplan">Sendeplan</a></li>
					<li><a href="index.php?id=playlist_musik_interpreten">Playlist</a></li>
					<li><a href="index.php?id=frequenzen_sendegebiet_radio">Frequenzen</a></li>
                </ul>
                <ul>
                	<li><h2>Service</h2></li>
                    <li><a href="index.php?id=horoskop_sternzeichen_zukunft">Horoskop</a></li>
                    <li><a href="index.php?id=moniques_trickkiste_tipps">Moniques Trickkiste</a></li>
          			<li><a href="index.php?id=210">Charivari Kochschule</a></li>
          			<li><a href="index.php?id=kontakt_charivari_wuerzburg">Kontakt</a></li>
          
                </ul>
                <ul>
                	<li><h2>Media</h2></li>
					<li><a href="index.php?id=webcam_charivari_studio">Webcam</a></li>
					<li><a href="index.php?id=webradio_live_internet">Webradio</a></li>
					<li><a href="index.php?id=app_iphone_android_smartphone">Charivari App</a></li>
          <li><a href="index.php?id=kult-comedy">Kult Comedy</a></li>
          <li><a href="index.php?id=kult-musikvideos">Kult Musikvideos</a></li>
          <li><a href="index.php?id=kult-dancevideos">Kult Dancevideos</a></li>
                </ul>
             </div>
             <div class="sub-promotion">
             <h2>Moniques Trickkiste</h2>
             <a href="index.php?id=moniques_trickkiste_tipps" class="navi-subpromotion-image"><img src="/fileadmin/templates/grafik/2011-navi-topbanner-trickkiste-270x126.jpg" alt="Moniques Trickkiste" title="Moniques Trickkiste" width="270" height="126" border="0" /></a>
             Praktische Tipps & Tricks für den Alltag als Podcast zum Anhören.<br /><a href="index.php?id=moniques_trickkiste_tipps">zu Moniques Trickkiste</a>
             </div>
             <div class="clearfloatteaser"></div>   
            </div>
        </li>
        <li>
        	<a href="#" class="main-navibar-nachrichten">NACHRICHTEN</a>
            <div class="sub">
            <div class="sub-content">
            	<ul>
                	<li><h2>Regional</h2></li>
                	<li><a href="index.php?id=lokalnachrichten_news_wuerzburg">Lokalnachrichten</a></li>
                    <li><a href="index.php?id=video_news_nachrichten_wuerzburg">Video News</a></li>
					
                </ul>
<!--
                <ul>
                	<li><h2>Welt</h2></li>
                	<li><a href="index.php?id=weltnachrichten_ausland_news">Weltnachrichten</a></li>
           		</ul>
-->
                <ul>
                	<li><h2>Service</h2></li>
                	<li><a href="index.php?id=verkehr_blitzer_meldungen">Verkehr & Blitzer</a></li>
                    <li><a href="index.php?id=wetter_vorhersage_mainfranken">Mainfranken-Wetter</a></li>
                    <li><a href="index.php?id=kleinanzeigen_inserate">Kleinanzeigen</a></li>
                    <li><a href="index.php?id=benzinpreise-der-region">Tanken in Franken</a></li>
                    <li><a href="index.php?id=notdienste_notfall_telefon">Notdienste</a></li>
					<li><a href="index.php?id=nachrichten_rss-feed">RSS-Feeds</a></li>
          <li><a href="index.php?id=servicethemen">Aktuelle Servicethemen</a></li>
                </ul>
             </div>
             <div class="sub-promotion">
             <h2>Die besten Video News</h2>
             <a href="index.php?id=video_news_nachrichten_wuerzburg" class="navi-subpromotion-image"><img src="/fileadmin/templates/grafik/2011-navi-topbanner-videonews-270x126.jpg" alt="Charivari Video News" title="Charivari Video News" width="270" height="126" border="0" /></a>
             Bleiben Sie informiert und schauen Sie alle Videos auf Charivari.<br /><a href="index.php?id=video_news_nachrichten_wuerzburg">zu den Video News</a>
             </div>
             <div class="clearfloatteaser"></div>   
            </div>
        </li>
        <li>
        	<a href="#" class="main-navibar-nachrichten">MEDIATHEK</a>
            <div class="sub">
            <div class="sub-content">
            	<ul>
                	<li><h2>Bilder</h2></li>
                	<li><a href="http://bilder.charivari.fm/index.php?kat=Partybilder" target="_blank">Partybilder</a></li>
                  <li><a href="http://bilder.charivari.fm/index.php?kat=Aktionen" target="_blank">Charivari Aktionen</a></li>
                  <li><a href="http://bilder.charivari.fm/index.php?kat=Mainfranken" target="_blank">Charivari Mainfranken</a></li>
                </ul>
                <ul>
                	<li><h2>Videos</h2></li>
                	<li><a href="index.php?id=video_news_nachrichten_wuerzburg">Regionale Videos</a></li>
                    <li><a href="index.php?id=lustige_videos_fun_humor">Lustige Videos</a></li>
                     <li><a href="index.php?id=kult-comedy">Kult Comedy</a></li>
          <li><a href="index.php?id=Kult-musikvideos">Kult Musikvideos</a></li>
                </ul>
				<ul>
                	<li><h2>Live</h2></li>
					<li><a href="index.php?id=webradio_live_internet">Webradio</a></li>
					<li><a href="index.php?id=webcam_charivari_studio">Webcam</a></li>
					<li><a href="index.php?id=app_iphone_android_smartphone">iPhone & Android</a></li>
					<li><a href="index.php?id=nachrichten_rss-feed">RSS-Feeds</a></li>
                </ul>
             </div>
             <div class="sub-promotion">
             <h2>Lustige Videos auf Charivari</h2>
             <a href="index.php?id=lustige_videos_fun_humor" class="navi-subpromotion-image"><img src="/fileadmin/templates/grafik/lustige-videos-270x126.jpg" alt="Charivari lustige Videos" title="Charivari lustige Videos" width="270" height="126" border="0" /></a>
             Die witzigsten Video-Clips aus dem Internet.<br /><a href="index.php?id=lustige_videos_fun_humor">zu den lustigen Videos</a>
             </div>
             <div class="clearfloatteaser"></div>   
            </div>
        </li>
        <li>
        	<a href="#" class="main-navibar-nachrichten">SHOP</a>
            <div class="sub">
            <div class="sub-content">
            	<ul>
                	<li><h2>Kleinanzeigen</h2></li>
                	<li><a href="index.php?id=kleinanzeigen_inserate&option=anzeigen&rubrik=18">Hausrat / Möbel</a></li>
                    <li><a href="index.php?id=kleinanzeigen_inserate&option=anzeigen&rubrik=5">Kleidung</a></li>
					<li><a href="index.php?id=kleinanzeigen_inserate&option=anzeigen&rubrik=22">Baby / Kind</a></li>
					<li><a href="index.php?id=kleinanzeigen_inserate&option=anzeigen&rubrik=3">Unterhaltungselektronik</a></li>
					<li><a href="index.php?id=kleinanzeigen_inserate&option=anzeigen&rubrik=17">Immobilien</a></li>
					<li><a href="index.php?id=kleinanzeigen_inserate">weitere Rubriken</a></li>
                </ul>
                <ul>
                	<li><h2>Handy & DSL</h2></li>
                	<li><a href="index.php?id=tarifvergleich_handy_dsl_single&tarife=mobilfunk-discounter">Mobilfunk-Discounter</a></li>
                    <li><a href="index.php?id=tarifvergleich_handy_dsl_single&tarife=mobile-surf-flatrate">Mobiles Internet</a></li>
					<li><a href="index.php?id=tarifvergleich_handy_dsl_single&tarife=handy-flatrate">Handy-Flatrates</a></li>
					<li><a href="index.php?id=tarifvergleich_handy_dsl_single&tarife=dsl-telefon-flatrate">DSL & Telefon Anbieter</a></li>
                </ul>
				<ul>
                	<li><h2>Musik & mehr</h2></li>
                	<li><a href="/fileadmin/eventim/" target="_blank">Ticketshop</a></li>
					<li><a href="index.php?id=charivari-ticketdirekt">Konzerte in Mainfranken</a></li>
					<li><a href="index.php?id=freikarten_tickets_verlosungen">Verlosungen</a></li>
                </ul>
             </div>
             <div class="sub-promotion">
             <h2>Konzertkarten und Tickets</h2>
             <a href="index.php?id=konzertkarten_events_tickets" class="navi-subpromotion-image"><img src="/fileadmin/templates/grafik/2011-navi-topbanner-konzertkarten-270x126.jpg" alt="Charivari Konzertkarten" title="Charivari Konzertkarten" width="270" height="126" border="0" /></a>
             Bei uns können Sie alle Tickets für Veranstaltungen in der Region bestellen.<br /><a href="index.php?id=konzertkarten_events_tickets">zu den Konzertkarten</a>
             </div>
             <div class="clearfloatteaser"></div>   
            </div>
        </li>
        <li>
        	<a href="#" class="main-navibar-nachrichten">SERVICE</a>
            <div class="sub">
            <div class="sub-content">
            	<ul>
                	<li><h2>Charivari</h2></li>
					<li><a href="index.php?id=playlist_musik_interpreten">Musiksuche</a></li>
					<li><a href="index.php?id=kontakt_charivari_wuerzburg">Kontakt</a></li>
                    <li><a href="index.php?id=horoskop_sternzeichen_zukunft">Horoskop</a></li>
                    <li><a href="index.php?id=charivari-whatsapp">WhatsApp ins Studio</a></li>
                </ul>
                <ul>
                	<li><h2>Allgemein</h2></li>
					<li><a href="index.php?id=notdienste_notfall_telefon">Notdienste</a></li>
                	<li><a href="index.php?id=benzinpreise-der-region">Benzinpreise</a></li>
					<li><a href="index.php?id=nachrichten_rss-feed">RSS-Feeds</a></li>
					<li><a href="http://events.charivari.fm" target="_blank">Veranstaltungskalender</a></li>
					
                </ul>
             </div>
             <div class="sub-promotion">
             <h2>Die günstigsten Tankstellen</h2>
             <a href="index.php?id=benzinpreise-der-region" class="navi-subpromotion-image"><img src="/fileadmin/templates/grafik/2011-navi-topbanner-tanken-270x126.jpg" alt="Charivari Tanken in Mainfranken" title="Charivari Tanken in Mainfranken" width="270" height="126" border="0" /></a>
             Wir sagen Ihnen, an welchen Tankstellen in Würzburg und Mainfranken Sie günstig tanken können.<br /><a href="index.php?id=benzinpreise-der-region">zu den Benzinpreisen</a>
             </div>
             <div class="clearfloatteaser"></div>   
            </div>
        </li>
    </ul>

<div class="main-navibar-suche">
<form action="index.php?id=89" method="get">
<input type="hidden" name="id" value="89" />
<input name="charivarisuche" type="text" maxlength="50" class="main-navibar-suche-input" /> <input name="suchen" type="submit" value="SUCHEN" class="main-navibar-suche-submit" />
</form>
</div>

<script type="text/javascript" src="/fileadmin/templates/2011-charivari-navigation-hover.js"></script>
<script type="text/javascript">
$(document).ready(function() {
	

	function megaHoverOver(){
		$(this).find(".sub").stop().fadeTo(1, 1).show();
	}
	
	function megaHoverOut(){ 
	  $(this).find(".sub").stop().fadeTo('fast', 0, function() {
		  $(this).hide(); 
	  });
	}


	var config = {    
		 sensitivity: 2, // number = sensitivity threshold (must be 1 or higher)    
		 interval: 0, // number = milliseconds for onMouseOver polling interval    
		 over: megaHoverOver, // function = onMouseOver callback (REQUIRED)    
		 timeout: 0, // number = milliseconds delay before onMouseOut    
		 out: megaHoverOut // function = onMouseOut callback (REQUIRED)    
	};

	$("ul#chari-topnav li .sub").css({'opacity':'0'});
	$("ul#chari-topnav li").hoverIntent(config);



});
</script>
</div>
    
	</div>
	
	<!-- END: Content of extension "ch_navigation", plugin "tx_chnavigation_pi1" -->

	
<!-- ENDE: NAVIGATION -->

<!-- START: CONTENTINNER -->

<!-- START: 550-SPALTE -->
<div id="main-content">

<div class="bigteasertopbild"></div>
<span class="bigteasersubtitleunterseite">Nachrichten aus Ihrer Region</span>
<h1 class="bigteasertitleunterseite">Charivari Lokalnachrichten</h1>



<div class="unterseite-content">


	<!--

		BEGIN: Content of extension "ch_lokales", plugin "tx_chlokales_pi1"

	-->
	<div class="tx-chlokales-pi1">
		
<style type="text/css">

.news-single-hide {display:none;}

.ch_lokales-single-bild1gr {
	margin:0px 0px 20px 0px;
	width:550px;
	overflow:hidden;
	clear:both;
}

.ch_lokales-single-bild1gr img {
	width:550px;
}

.ch_lokales-single-bild1mid {
	margin:0px 0px 20px 0px;
	width:550px;
	overflow:hidden;
	clear:both;
	background:#eeeeee;
}

.ch_lokales-single-bild1mid img {
	margin:0px auto 0px auto;
}

.ch_lokales-single-bild1kl {
	margin:0px 0px 20px 0px;
	width:550px;
	height:300px;
	overflow:hidden;
	clear:both;
	background:#eeeeee;
	text-align:center;
}

.ch_lokales-single-bild1kl img {
	margin:0px auto 0px auto;
	height:300px;
}

.ch_lokales-single-bild2 {
	float:right;
	margin:7px 0px 10px 30px;
	width:180px;
	overflow:hidden;
	font-size:11px;
	color:#666666;
	line-height:120%;
}

.ch_lokales-single-bild2 img {
	width:180px;
}

.ch_lokales-single-bilderweitere {
	float:left;
	margin:10px 30px 20px 0px;
	width:200px;
	overflow:hidden;
	font-size:11px;
	color:#666666;
	line-height:120%;
	text-decoration:none;
	font-weight:normal;
}

.ch_lokales-single-bilderweitere:hover {
	font-size:11px;
	color:#666666;
	text-decoration:none;
	font-weight:normal;
}

.ch_lokales-single-bilderweitere img {
	width:200px;
}

</style>

<p><span class="bigteasertitleunterseite" style="color:#E10915;">A3 / Abtswind: Anhängelast um fast 900 Prozent überschritten</span></p>
			   <div style="margin:20px 0px 20px 0px;"><div style="float:left;margin:0px 3px 0px 0px;width:16px;"><a href="index.php?id=nachrichten_rss-feed"><img src="/fileadmin/templates/grafik/2011-rssfeed-button-15x14.png" alt="Charivari Lokalnachrichten RSS Feed" title="Charivari Lokalnachrichten RSS Feed" height="16" border="0" /></a></div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.charivari.fm/index.php?id=lokalnachrichten_news_wuerzburg&singleID=50602" addthis:title="A3 / Abtswind: Anhängelast um fast 900 Prozent überschritten" style="float:left;height:16px; overflow:hidden;">
<a class="addthis_button_preferred_3" alt="als E-Mail senden" title="als E-Mail senden"></a>
<a class="addthis_button_preferred_1" alt="Facebook gefällt mir" title="Facebook gefällt mir"></a>
<a class="addthis_button_preferred_2" alt="Jetzt twittern" title="Jetzt twittern"></a>
<a class="addthis_counter addthis_bubble_style" alt="weitere Anbieter anzeigen" title="weitere Anbieter anzeigen"></a>
<a class="addthis_button_google_plusone" alt="Google +1" title="Google +1"></a>
</div><div style="clear:both;"></div></div>
<div class="ch_lokales-single-bild1gr"><a href="http://www.funkhaus.com/fileadmin/zulieferer/lokalnachrichten/bilder/1486467267070217---angehrngte-sattelzugmaschine.jpg" rel="prettyPhoto[lokal50602]" style="cursor: -webkit-zoom-in;cursor: -moz-zoom-in;cursor: url('/typo3conf/ext/ch_lokales/pi1/lupeplus.cur'), pointer;"><img src="http://www.funkhaus.com/fileadmin/zulieferer/lokalnachrichten/bilder/1486467267070217---angehrngte-sattelzugmaschine.jpg" alt="Foto: Polizei"></a></div><div style="margin:-10px 0px 20px 0px;"><span style="font-style:italic;color:#999999;">Foto: Polizei</span></div>
<div>
Ein ebenso eigenwilliges wie illegales Gefährt hat die Autobahnpolizei am Montag auf der A3 bei Abtswind gestoppt. Ein Bulgare schleppte mit seiner Sattelzugmaschine eine fast baugleiche, aber defekte Zugmaschine ab. Die allerdings war deutlich zu schwer: erlaubt wären 750 Kilo gewesen, tatsächlich hatte der Sattelzug aber mehr als sieben Tonnen, also das neunfache, am Haken. Die Folge: das Gespann wurde aus dem Verkehr gezogen. Der 43-jährige Bulgare am Steuer musste mehrere hundert Euro zahlen. 

<p><span style="font-style:italic;color:#999999;">Erstellt: 07.02.17 - 11:33 Uhr </span></p>

<div style="padding:20px 0px 20px 0px;text-align:center;clear:both;width:550px;height:60px;overflow:hidden;"><iframe width='468' height='60' id='a8e9b721' name='a8e9b721' src='http://fhad.funkhaus.com/www/delivery/afr.php?campaignid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no'><a href='http://fhad.funkhaus.com/www/delivery/ck.php?n=aa220345&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://fhad.funkhaus.com/www/delivery/avw.php?campaignid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa220345' border='0' alt='' /></a></iframe></div>

<div style="clear:both;"></div>



<p><br><a href="index.php?id=lokalnachrichten_news_wuerzburg" class="allgemeinbuttonlink" style="width:160px;background-color:#efefef;">zur&uuml;ck zur &Uuml;bersicht</a></p>
</div>
<br><br>
<div id="plista_widget_standard_1"></div>
<script type="text/javascript" src="http://static.plista.com/fullplista/6b1acd4d937d6a8bc66046d8.js" ></script>
<script type="text/javascript">

PLISTA.items.push({
	objectid: "50602", 
	title: "A3 / Abtswind: Anhängelast um fast 900 Prozent überschritten", 
	url: "http://charivari.fm/index.php?id=lokalnachrichten_news_wuerzburg&singleID=50602", 
	text: "A3 / Abtswind: Anhängelast um fast 900 Prozent überschritten", 
	img: "http://www.funkhaus.com/fileadmin/zulieferer/lokalnachrichten/bilder/1486467267070217---angehrngte-sattelzugmaschine.jpg" 
});

PLISTA.partner.init();
</script>
			



<script>
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

  ga("create", "UA-59103282-1", "auto");
  ga("set", "title", "ID 45 A3 / Abtswind: Anhängelast um f (07.02.17) (N)");
  ga("send", "pageview");
</script>                              
                                
	</div>
	
	<!-- END: Content of extension "ch_lokales", plugin "tx_chlokales_pi1" -->

	
		<!--  Raw HTML content: [begin] -->
			<div class="content-box-verlauf">
		<!--  Raw HTML content: [end] -->
			<p class="Schrift-22px Schrift-20px"><a href="/index.php?id=lokalnachrichten_news_archiv" ><b>Hier gehts zum News-Archiv</b></a></p>
		<!--  Raw HTML content: [begin] -->
			</div>
		<!--  Raw HTML content: [end] -->
			


	<!--

		BEGIN: Content of extension "ch_kommentar", plugin "tx_chkommentar_pi1"

	-->
	<div class="tx-chkommentar-pi1">
		
		<div style="border-top:1px dotted #999999;padding:10px 0px 0px 0px;margin:30px 0px 0px 0px;overflow:hidden;font-size:12px;line-height:110%;">Zum Kommentieren können Sie sich mit Ihrem Facebook / Google / Twitter / Yahoo Account anmelden oder als Gast schreiben. Beleidigungen und Werbung werden entfernt.</div>
			<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'charivari'; // required: replace example with your forum shortname

    /* * * DON`T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

	</div>
	
	<!-- END: Content of extension "ch_kommentar", plugin "tx_chkommentar_pi1" -->

	


	<!--

		BEGIN: Content of extension "ers_qrcode", plugin "tx_ersqrcode_pi1"

	-->
	<div class="tx-ersqrcode-pi1">
		<br><br>
	</div>
	
	<!-- END: Content of extension "ers_qrcode", plugin "tx_ersqrcode_pi1" -->

	</div>

</div>
<!-- ENDE: 550-SPALTE -->

<!-- START: 390-SPALTE -->
<div id="site-content">
		<!--  Raw HTML content: [begin] -->
			<div class="news-single-hide">
		<!--  Raw HTML content: [end] -->
			


	<!--

		BEGIN: Content of extension "ch_service_carousel", plugin "tx_chservicecarousel_pi1"

	-->
	<div class="tx-chservicecarousel-pi1">
		
			<!-- START: SERVICE CAROUSEL -->
<div id="servicecarousel">
<script type="text/javascript">
function servicecarouseldiv_initCallback(carousel) {
    jQuery('.jcarousel-control a').bind('click', function() {
        carousel.scroll(jQuery.jcarousel.intval(jQuery(this).find('img').attr("id")));
        return false;
    });

    jQuery('#mycarousel-next').bind('click', function() {
        carousel.next();
        return false;
    });

    jQuery('#mycarousel-prev').bind('click', function() {
        carousel.prev();
        return false;
    });
};

jQuery(document).ready(function() {
    jQuery("#servicecarouseldiv").jcarousel({
		scroll: 1,
        initCallback: servicecarouseldiv_initCallback,
        buttonNextHTML: null,
        buttonPrevHTML: null
    });
});
</script>    
<div class="jcarousel-control">
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-wetter.png" id="1" alt="Charivari Wetter" title="Charivari Wetter" width="55" height="55" border="0" /><br />Wetter</a>
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-verkehr-blitzer.png" id="2" alt="Charivari Verkehr & Blitzer" title="Charivari Verkehr & Blitzer" width="55" height="55" border="0" /><br />Verkehr</a>
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-webcam.png" id="3" alt="Charivari Webcams" title="Charivari Webcams" width="55" height="55" border="0" /><br />Webcams</a>
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-tanken.png" id="4" alt="Charivari Tanken in Mainfranken" title="Charivari Tanken in Mainfranken" width="55" height="55" border="0" /><br />Tanken</a>
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-horoskop.png" id="5" alt="Charivari Horoskop" title="Charivari Horoskop" width="55" height="55" border="0" /><br />Horoskop</a>
      <a href="#" class="servicecarousel-link"><img src="/fileadmin/templates/grafik/2011-handy-button-55x55-apps.png" id="6" alt="Charivari iPhone & Android Apps" title="Charivari iPhone & Android Apps" width="55" height="55" border="0" /><br />Apps</a>
      <div class="clearfloat"></div>
</div>
    
<ul id="servicecarouseldiv" class="jcarousel-skin-tangoservice">
    <li><div class="servicecarousel-text"><div style="position:absolute;left:45px;top:135px;* top:127px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;"><a href="index.php?id=wetter_vorhersage_mainfranken" style="text-decoration:none;color:#ffffff;">4 &deg;C<br /><span style="font-size:16px;font-weight:bold;">-1 / 4 &deg;C</span></a></div><div style="position:absolute;left:47px;top:137px;* top:129px;color:#000000;font-size:40px;z-index:1;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;">4 &deg;C<br /><span style="font-size:16px;font-weight:bold;">-1 / 4 &deg;C</span></div><div class="servicecarousel-title">Charivari Wetter</div><div style="margin:0px 5px 0px 5px;"><a href="index.php?id=wetter_vorhersage_mainfranken"><img src="/typo3conf/ext/ch_service_carousel/pi1/4.png"" border="0" width="175" style="margin-bottom:5px;margin-top:2px;"/></a><div style="position:absolute;left:0px;top:210px;* top:206px;font-size:13px;text-align:center;width:185px;"><a href="index.php?id=wetter_vorhersage_mainfranken">Wetterkarte ansehen</a></div></div></div></li>
	
    <li><div class="servicecarousel-text"><div style="position:absolute;left:15px;top:55px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;padding:10px 0px 5px 0px;"><a href="index.php?id=verkehr_blitzer_meldungen" style="text-decoration:none;color:#ffffff;"><span style="color:#00CC00;">0</span><br /><br /><span style="color:#00CC00;">0</span></a></div><div style="position:absolute;left:17px;top:57px;color:#000000;font-size:40px;z-index:1;line-height:25px;padding:10px 0px 5px 0px;">0<br /><br />0</div><div style="position:absolute;left:45px;top:65px;* top:72px;color:#ffffff;font-size:40px;z-index:2;line-height:14px;* line-height:16px;text-align:left;"><a href="index.php?id=verkehr_blitzer_meldungen" style="text-decoration:none;color:#ffffff;"><span style="font-size:16px;font-weight:bold;">Meldungen</span><br /><br /><br /><span style="font-size:16px;font-weight:bold;">Blitzer</span></a></div><div style="position:absolute;left:47px;top:67px;* top:74px;color:#000000;font-size:40px;z-index:1;line-height:14px;* line-height:16px;text-align:left;"><span style="font-size:16px;font-weight:bold;">Meldungen</span><br /><br /><br /><span style="font-size:16px;font-weight:bold;">Blitzer</span></div>
    <div class="servicecarousel-title">Charivari Verkehr</div><div style="margin:0px 5px 0px 5px;"><a href="index.php?id=verkehr_blitzer_meldungen"><img src="/typo3conf/ext/ch_service_carousel/pi1/verkehr-gruen.png" border="0" width="175" style="margin-bottom:5px;margin-top:5px;"/></a><div style="position:absolute;left:0px;top:170px;font-size:13px;text-align:center;width:185px;"><span style="font-size:11px;">Aktuelle Verkehrsmeldungen und Radarfallen auf einen Blick.</span><br /><a href="index.php?id=verkehr_blitzer_meldungen" style="line-height:32px;">alle Verkehrsmeldungen</a></div></div></div></li>
	
    <li><div class="servicecarousel-text"><div style="position:absolute;left:17px;top:40px;* top:33px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;"><a href="index.php?id=webcam_charivari_studio" style="text-decoration:none;color:#ffffff;"><img src="/typo3conf/ext/ch_service_carousel/pi1/charivari-default-klein.jpg" width="152" height="114" border="0"></a></div><div class="servicecarousel-title">Charivari Webcams</div><div style="position:absolute;left:0px;top:170px;font-size:13px;text-align:center;width:185px;"><span style="font-size:11px;">Schauen Sie live in das Charivari Studio.</span><br><a href="index.php?id=webcam_charivari_studio" style="line-height:32px;">zu den Webcams</a></div></div></li>
	
    <li><div class="servicecarousel-text"><div style="position:absolute;left:17px;top:40px;* top:33px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;"><a href="index.php?id=benzinpreise_billige_tankstellen" style="text-decoration:none;color:#ffffff;"><img src="/typo3conf/ext/ch_service_carousel/pi1/tanken-in-mainfranken-152.jpg" width="152" height="114" border="0"></a></div><div class="servicecarousel-title">Tanken in Mainfranken</div><div style="position:absolute;left:0px;top:170px;font-size:13px;text-align:center;width:185px;"><span style="font-size:11px;">Die billigsten Tankstellen in Würzburg und Umgebung!</span><br><a href="index.php?id=benzinpreise_billige_tankstellen" style="line-height:32px;">aktuelle Benzinpreise</a></div></div></li>
	
	<li><div class="servicecarousel-text"><div style="position:absolute;left:17px;top:40px;* top:33px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;"><a href="index.php?id=horoskop_sternzeichen_zukunft" style="text-decoration:none;color:#ffffff;"><img src="/typo3conf/ext/ch_service_carousel/pi1/horoskop-152.jpg" width="152" height="114" border="0"></a></div><div class="servicecarousel-title">Charivari Horoskop</div><div style="position:absolute;left:0px;top:170px;font-size:13px;text-align:center;width:185px;"><span style="font-size:11px;">Jeden Tag das aktuelle Horoskop auf Charivari.</span><br><a href="index.php?id=horoskop_sternzeichen_zukunft" style="line-height:32px;">zum Tageshoroskop</a></div></div></li>
	
	<li><div class="servicecarousel-text"><div style="position:absolute;left:17px;top:40px;* top:33px;color:#ffffff;font-size:40px;z-index:2;line-height:25px;* line-height:30px;* padding:8px 0px 0px 0px;"><a href="index.php?id=app_iphone_android_smartphone" style="text-decoration:none;color:#ffffff;"><img src="/typo3conf/ext/ch_service_carousel/pi1/charivari-apps-mobil-152.jpg" width="152" height="114" border="0"></a></div><div class="servicecarousel-title">Charivari Apps</div><div style="position:absolute;left:0px;top:170px;font-size:13px;text-align:center;width:185px;"><span style="font-size:11px;">Smartphone Apps und mobile Internetseite von Charivari.</span><br><a href="index.php?id=app_iphone_android_smartphone" style="line-height:32px;">zu den Charivari Apps</a></div></div></li>
  </ul>
</div>
<!-- ENDE: SERVICE CAROUSEL -->
		
	</div>
	
	<!-- END: Content of extension "ch_service_carousel", plugin "tx_chservicecarousel_pi1" -->

	


	<!--

		BEGIN: Content of extension "ch_topteaserbox390", plugin "tx_chtopteaserbox390_pi1"

	-->
	<div class="tx-chtopteaserbox390-pi1">
		<div style="background-color:#efefef;padding:6px 0px 0px 0px;margin:0px 0px 20px 0px;">
   <a href="index.php" style="color:#000000;font-size:22px;font-weight:bold;text-decoration:none;margin:0px 10px 0px 10px;">Topthemen auf Charivari</a>
               
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=823"><img src="/uploads/tx_chtopteaser/Roesner_Geschafft.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Das Charivari-Team sorgt für Wirbel in der Rösner Backstube</span><br><a href="index.php?id=823" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Jahresauftakt für die Rabatthelden</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=822"><img src="/uploads/tx_chtopteaser/traumfigur-charivari-550-300.png" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Mit Charivari zu Ihrer Traumfigur!</span><br><a href="index.php?id=822" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Gewinnen Sie eine Original-Therapie mit easylife!</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=821"><img src="/uploads/tx_chtopteaser/Ortsnamen_Titel.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Wo mussten Sie in Mainfranken schon mal herzlich lachen?</span><br><a href="index.php?id=821" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Die lustigsten Orts- und Straßennamen</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=818"><img src="/uploads/tx_chtopteaser/Stimmts_Titel.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Wir klären auch Ihre spannenden Fragen aus dem Alltag</span><br><a href="index.php?id=818" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Stimmt’s oder stimmt’s nicht?</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=372"><img src="/uploads/tx_chtopteaser/zahl-der-woche-550-300.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Zahl der Woche</span><br><a href="index.php?id=372" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Charivari & ADS - Steuerberater präsentieren: Zahl der Woche</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=freikarten_tickets_verlosungen"><img src="/typo3conf/ext/ch_topteaser/pi1/Verlosungen550.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Mitmachen und Preise gewinnen!</span><br><a href="index.php?id=freikarten_tickets_verlosungen" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Verlosungen und Freikarten</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=751"><img src="/uploads/tx_chtopteaser/das-eich-der-woche-550.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Jetzt immer freitags bei Charivari</span><br><a href="index.php?id=751" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">DAS EICH DER WOCHE</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=210"><img src="/uploads/tx_chtopteaser/charivari-kochschule-alter-kranen-550-2015.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Alle Podcasts zum Nachhören</span><br><a href="index.php?id=210" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Monique macht Mittag</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=216"><img src="/uploads/tx_chtopteaser/scott-teaser-550.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Scotty Riggins, das Original aus Amerika</span><br><a href="index.php?id=216" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Listen to the music</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="height:71px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:71px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=41"><img src="/uploads/tx_chtopteaser/moniques-trickkiste-550x300.jpg" width="130" border="0"></a></div>
    <div style="margin:2px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Charivari Tipps</span><br><a href="index.php?id=41" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Moniques Trickkiste</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
              <div style="overflow:hidden;height:1px;"></div>
              </div>
              
	</div>
	
	<!-- END: Content of extension "ch_topteaserbox390", plugin "tx_chtopteaserbox390_pi1" -->

	<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:390px;"><a href="/index.php?id=horoskop_sternzeichen_zukunft" title="Charivari Horoskop: Alle Sternzeichen auf einen Blick"><img src="/uploads/pics/charivari-horoskop-390_01.jpg" width="390" height="142" alt="Charivari Horoskop: Alle Sternzeichen auf einen Blick" longdesc="Charivari Horoskop: Lesen Sie, was Ihnen Ihre Sterne bringen!" /></a></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Raw HTML content: [begin] -->
			</div>
		<!--  Raw HTML content: [end] -->
			<div>
<div class="contentbanner">


	<!--

		BEGIN: Content of extension "ch_contentbanner390", plugin "tx_chcontentbanner390_pi1"

	-->
	<div class="tx-chcontentbanner390-pi1">
		
			<div id="contentbanner390"></div>
		
	</div>
	
	<!-- END: Content of extension "ch_contentbanner390", plugin "tx_chcontentbanner390_pi1" -->

	<div class="contentbannertext">Anzeige</div></div>
</div>


	<!--

		BEGIN: Content of extension "ch_newsteaser390", plugin "tx_chnewsteaser390_pi1"

	-->
	<div class="tx-chnewsteaser390-pi1">
		
	</div>
	
	<!-- END: Content of extension "ch_newsteaser390", plugin "tx_chnewsteaser390_pi1" -->

	


	<!--

		BEGIN: Content of extension "ch_videoteaser390", plugin "tx_chvideoteaser390_pi1"

	-->
	<div class="tx-chvideoteaser390-pi1">
		
	</div>
	
	<!-- END: Content of extension "ch_videoteaser390", plugin "tx_chvideoteaser390_pi1" -->

	


	<!--

		BEGIN: Content of extension "ch_kleinanzeigen390", plugin "tx_chkleinanzeigen390_pi1"

	-->
	<div class="tx-chkleinanzeigen390-pi1">
		
    <div style="background-color:#efefef;padding:6px 0px 0px 0px;margin:0px 0px 20px 0px;"><a href="index.php?id=kleinanzeigen_inserate" style="color:#000000;font-size:22px;font-weight:bold;text-decoration:none;margin:0px 10px 0px 10px;">Kleinanzeigen auf Charivari</a>
	  
    <div style="height:96px;overflow:hidden;width:375px;background-color:#ffffff;margin:5px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:96px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=kleinanzeigen_inserate"><img src="http://www.funkhaus.com/fileadmin/zulieferer/kleinanzeigenbilder/497415.jpg" height="106" border="0"></a></div><div style="margin:5px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Kunst/Deko</span><br><a href="index.php?id=kleinanzeigen_inserate" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Sanddorn - Ast</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
    <div style="height:96px;overflow:hidden;width:375px;background-color:#ffffff;margin:0px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:96px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=kleinanzeigen_inserate"><img src="http://www.funkhaus.com/fileadmin/zulieferer/kleinanzeigenbilder/99064.JPG" height="106" border="0"></a></div><div style="margin:5px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Sonstiges</span><br><a href="index.php?id=kleinanzeigen_inserate" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Sitz-Stuhlkissen, 4 Stück für innen und außen,35x35cm</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
    <div style="height:96px;overflow:hidden;width:375px;background-color:#ffffff;margin:0px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:96px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=kleinanzeigen_inserate"><img src="http://www.funkhaus.com/fileadmin/zulieferer/kleinanzeigenbilder/581889.jpg" height="106" border="0"></a></div><div style="margin:5px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Hausrat/Möbel</span><br><a href="index.php?id=kleinanzeigen_inserate" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">NOBILIA KÜCHE ZU VERKAUFEN</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
    <div style="height:96px;overflow:hidden;width:375px;background-color:#ffffff;margin:0px 0px 8px 7px;-webkit-box-shadow: 3px 3px 3px #8D8D8D;-moz-box-shadow: 2px 2px 2px #8D8D8D;box-shadow: 2px 2px 2px #8D8D8D;">
    <div style="width:130px;height:96px;background-color:#cccccc;margin:0px 10px 0px 0px;overflow:hidden;float:left;"><a href="index.php?id=kleinanzeigen_inserate"><img src="http://www.funkhaus.com/fileadmin/zulieferer/kleinanzeigenbilder/811570.jpg" height="106" border="0"></a></div><div style="margin:5px 5px 0px 0px;"><span style="color:#666666;line-height:200%;">Unterhaltungselektronik</span><br><a href="index.php?id=kleinanzeigen_inserate" style="color:#E10915;font-size:14px;font-weight:bold;text-decoration:none;">Super 8 Schmalfilmprojektor Bauer T50 Sound</a></div>
    <div style="clear:both;overflow:hidden;height:1px;"></div>
    </div>
		
    <div style="overflow:hidden;height:1px;"></div>
    </div>
		
	</div>
	
	<!-- END: Content of extension "ch_kleinanzeigen390", plugin "tx_chkleinanzeigen390_pi1" -->

	
		<!--  Raw HTML content: [begin] -->
			<div class="news-single-hide">
		<!--  Raw HTML content: [end] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:390px;"><a href="/index.php?id=app_iphone_android_smartphone" ><img src="/uploads/pics/charivari-mobil-390_01.jpg" width="390" height="187" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Raw HTML content: [begin] -->
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcharivarifm&width=420&height=330&colorscheme=light&show_faces=true&border_color=%23ffffff&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; margin:10px 0px 10px 0px; overflow:hidden; width:390px; height:330px;" allowTransparency="true"></iframe>

		<!--  Raw HTML content: [end] -->
			
		<!--  Raw HTML content: [begin] -->
			</div>
		<!--  Raw HTML content: [end] -->
			</div>
<!-- ENDE: 390-SPALTE -->
<div class="clearfloat"></div>

<!-- ENDE: CONTENTINNER -->

</div>
<!-- ENDE: CONTENT DIV -->

<!-- START: SKYSCRAPER DIV -->



	<!--

		BEGIN: Content of extension "ch_skyscraper", plugin "tx_chskyscraper_pi1"

	-->
	<div class="tx-chskyscraper-pi1">
		
		

<div id="skyscraper-rechts"></div>

<script type="text/javascript">
	
	var $floatingbox = $('#skyscraper-rechts');
	
	if($('#main').length > 0){
	
		var bodyY = parseInt($('#main').offset().top) - 20;
		var originalX = $floatingbox.css('margin-left');
	
		$(window).scroll(function () { 
		  
			var scrollY = $(window).scrollTop();
			var isfixed = $floatingbox.css('position') == 'fixed';
			
			if($floatingbox.length > 0){
			
				if ( scrollY > bodyY && !isfixed ) {
					$floatingbox.stop().css({
						position: 'fixed',
						left: '50%',
						top: 20,
						marginLeft: 430
	
					});
				} else if ( scrollY < bodyY && isfixed ) {
					$floatingbox.css({
						position: 'relative',
						left: 0,
						top: 0,
						marginLeft: originalX
					});
				}
				
			}
	
		});
	}

</script>

		
	</div>
	
	<!-- END: Content of extension "ch_skyscraper", plugin "tx_chskyscraper_pi1" -->

	
<!-- ENDE: SKYSCRAPER DIV -->

<!-- START: FOOTER  -->



	<!--

		BEGIN: Content of extension "ch_footer", plugin "tx_chfooter_pi1"

	-->
	<div class="tx-chfooter-pi1">
		
<!-- START: FOOTER  -->
<div id="main-footer">
<div class="main-footer-div-rightborder">RADIO<br /><br /><a href="index.php?id=team_moderatoren_steckbrief">Team</a><br /><a href="index.php?id=moniques_trickkiste_tipps">Moniques Trickkiste</a><br /><a href="index.php?id=sendeplan_programm_wochenplan">Sendeplan</a><br /><a href="index.php?id=playlist_musik_interpreten">Playlist</a><br /><a href="index.php?id=webradio_live_internet">Webradio</a><br /><a href="index.php?id=frequenzen_sendegebiet_radio">Frequenzen</a><br /><br /><br /><br /><br /></div>
<div class="main-footer-div-rightborder">NACHRICHTEN<br /><br /><a href="index.php?id=lokalnachrichten_news_wuerzburg">Lokalnachrichten</a><br /><a href="index.php?id=lokalnachrichten_news_archiv">Lokalnachrichten Archiv</a><!--<br /><a href="index.php?id=bayern_nachrichten_aktuell">Bayern-News</a>--><br /><a href="index.php?id=verkehr_blitzer_meldungen">Verkehr & Blitzer</a><br /><a href="index.php?id=wetter_vorhersage_mainfranken">Wetter</a><br /><br /><br>MEDIATHEK<br /><br /><a href="http://bilder.charivari.fm/index.php?twg_album=Partybilder" target="_blank">Partybilder</a><br /><a href="index.php?id=video_news_nachrichten_wuerzburg">Video Nachrichten</a><br /><a href="">Aktuelle Videos</a><br /></div>
<div class="main-footer-div-rightborder">OFT GESUCHTE THEMEN<br><br><a href="/index.php?id=freikarten_tickets_verlosungen">Verlosungen und  ...</a><br><a href="/index.php?id=wetter_vorhersage_mainfranken">Wettervorhersage</a><br><a href="/index.php?id=notdienste_notfall_telefon">Notdienste</a><br><a href="/index.php?id=servicethemen">Aktuelle Servicethemen</a><br><a href="/index.php?id=moniques_trickkiste_tipps">Moniques Trickkiste</a><br><a href="/index.php?id=verkehr_blitzer_meldungen">Blitzermeldungen</a><br><a href="/index.php?id=charivari-traumfigur">Gewinnen Sie eine  ...</a><br><a href="/index.php?id=verkehr_blitzer_meldungen">Verkehrsmeldungen</a><br><a href="/index.php?id=stimmts-oder-stimmts-nicht">Stimmt’s oder  ...</a><br><a href="">Aktuelle Videos</a><br><br></div>
<div class="main-footer-div-rightborder">SERVICE<br /><br /><a href="http://events.charivari.fm" target="_blank">Veranstaltungskalender</a><br><a href="index.php?id=kleinanzeigen_inserate">Kleinanzeigen</a><br /><a href="http://www.eventim.de/tickets.html?affiliate=GON&fun=search&action=power&doc=search%2Fsearch&sort_by=evdatum&fuzzy=yes&detailadoc=erdetaila&detailbdoc=evdetailb&kudoc=artist&land=DE&plzOrt=w%C3%BCrzburg" target="_blank">Konzertkarten</a><br /><a href="index.php?id=freikarten_tickets_verlosungen">Verlosungen</a><br /><a href="index.php?id=benzinpreise_billige_tankstellen">Benzinpreise</a><br /><a href="index.php?id=horoskop_sternzeichen_zukunft">Horoskop</a><br /><a href="index.php?id=app_iphone_android_smartphone">iPhone & Android</a><br /><a href="index.php?id=notdienste_notfall_telefon">Notdienste</a><br /><br><br /><br /><br /></div>
<div class="main-footer-div">&copy; FUNKHAUS WÜRZBURG<br /><br /><a href="index.php?id=kontakt_charivari_wuerzburg">Kontakt</a><br /><a href="index.php?id=impressum_charivari_wuerzburg">Impressum</a><br /><a href="index.php?id=impressum_charivari_wuerzburg#datenschutz">Datenschutzerklärung</a><br /><br /><a href="index.php?id=75">Teilnahmebedingungen für Gewinnspiele</a><br /><br /><a href="http://www.radiogong.com" target="_blank">www.radiogong.com</a><br /><a href="http://www.mainfranken24.de" target="_blank">www.mainfranken24.de</a><br /><a href="http://www.mainfranken.com" target="_blank">www.mainfranken.com</a><br /><br /><span style="font-weight:normal;">* 50 Cent aus dem Festnetz, Mobilfunk abweichend</span><br /><br /><br /></div>
<div style="overflow:hidden;clear:both;height:50px;"></div></div>
<!-- ENDE: FOOTER  -->


<!-- BANNER AM ENDE LADEN: START  -->
<div id="topbannerloader">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://fhad.funkhaus.com/www/delivery/ajs.php':'http://fhad.funkhaus.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://fhad.funkhaus.com/www/delivery/ck.php?n=a9f0324f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://fhad.funkhaus.com/www/delivery/avw.php?campaignid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f0324f' border='0' alt='' /></a></noscript>
</div>
<script type="text/javascript">
function topbannerload() { 
	var loader = document.getElementById('topbannerloader');
	document.getElementById("topbanner").appendChild(loader);
};
</script>



<div id="contentbannerloader">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://fhad.funkhaus.com/www/delivery/ajs.php':'http://fhad.funkhaus.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://fhad.funkhaus.com/www/delivery/ck.php?n=a3e7e1e3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://fhad.funkhaus.com/www/delivery/avw.php?campaignid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a3e7e1e3' border='0' alt='' /></a></noscript>
</div>
<script type="text/javascript">
function contentbannerload() { 
if (document.getElementById("contentbanner390")) {
var loader = document.getElementById('contentbannerloader');
document.getElementById("contentbanner390").appendChild(loader);
}
else {
document.getElementById('contentbannerloader').style.display = 'none';
}
};
</script>



<div id="skyscraperloader">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://fhad.funkhaus.com/www/delivery/ajs.php':'http://fhad.funkhaus.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://fhad.funkhaus.com/www/delivery/ck.php?n=a4d8d0d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://fhad.funkhaus.com/www/delivery/avw.php?campaignid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4d8d0d0' border='0' alt='' /></a></noscript>
</div>
<script type="text/javascript">
function skybannerload() { 
var loader = document.getElementById('skyscraperloader');
document.getElementById("skyscraper-rechts").appendChild(loader);
};


function runbannerscripts(callback) {
	$(window).load(function() { // wird gestartet nachdem alle Inhalte (auch Bilder) geladen wurden
	
		setTimeout(function(){callback();}, 3000);
	});
}
		  
runbannerscripts(function() {   
	// Hier kommt rein, was danach gestartet werden soll
	contentbannerload();
	topbannerload();
	skybannerload();
});

</script>
<!-- BANNER AM ENDE LADEN: ENDE  -->
		
	</div>
	
	<!-- END: Content of extension "ch_footer", plugin "tx_chfooter_pi1" -->

	
<!-- ENDE: FOOTER  -->

<div class="clearfloat"></div>

</div>

<!-- ENDE: MASTER DIV -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5307208b1619c484" async="async"></script>




</body>
</html>